
<!DOCTYPE html>
<html class="wide wow-animation smoothscroll scrollTo" lang="en">

<head>

  <!-- Site Title-->
  <meta charset="utf-8">
  <meta name="format-detection" content="telephone=no">
  <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
  <meta http-equiv="X-UA-Compatible" content="IE=Edge">
  <meta name="date" content="Dec 26">
  
  <link rel="icon" href="images/favicon.ico" type="image/x-icon">
  <!-- Stylesheets-->
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Oswald%7CLato:400italic,400,700">
  <link rel="stylesheet" href="css/bootstrap.css">
  <link rel="stylesheet" href="css/fonts.css">
  <link rel="stylesheet" href="css/style.css">

  <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous">

  <style>
    .ie-panel {
      display: none;
      background: #212121;
      padding: 10px 0;
      box-shadow: 3px 3px 5px 0 rgba(0, 0, 0, .3);
      clear: both;
      text-align: center;
      position: relative;
      z-index: 1;
    }

    html.ie-10 .ie-panel,
    html.lt-ie-10 .ie-panel {
      display: block;
    }
  </style>




  <meta charset="utf-8">

  <!-- title -->
  <title>Купить справку в Санкт-Петербурге от врача</title>
	<meta name="keywords" content="купить справку Санкт-Петербург, медицинская, цена, водительская, заказать, сделать, задним числом, без прохождения, медсправки Питер СПб, метро, из больницы, от врача, с доставкой, о побоях, от гриппа, из травмпункта">  <!-- title -->

  <!-- meta description -->
  <meta name='description' content='Купить медицинскую справу в Санкт-Петербурге с доставкой можно оформив заказ на нашем сайте. Мы предлагаем купить справку СПб быстро и недорого.'>  <!-- meta description-->

  <script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js'></script>

  <!-- Yandex.Metrika counter -->
  <script type="text/javascript">
    (function(m, e, t, r, i, k, a) {
      m[i] = m[i] || function() {
        (m[i].a = m[i].a || []).push(arguments)
      };
      m[i].l = 1 * new Date();
      for (var j = 0; j < document.scripts.length; j++) {
        if (document.scripts[j].src === r) {
          return;
        }
      }
      k = e.createElement(t), a = e.getElementsByTagName(t)[0], k.async = 1, k.src = r, a.parentNode.insertBefore(k, a)
    })
    (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

    ym(90471012, "init", {
      clickmap: true,
      trackLinks: true,
      accurateTrackBounce: true,
      webvisor: true
    });
  </script>
  <noscript>
    <div><img src="https://mc.yandex.ru/watch/90471012" style="position:absolute; left:-9999px;" alt="" /></div>
  </noscript>
  <!-- /Yandex.Metrika counter -->
</head>

<body>

  <div class="ie-panel"><a href="http://windows.microsoft.com/en-US/internet-explorer/"><img src="images/ie8-panel/warning_bar_0000_us.jpg" height="42" width="820" title="You are using an outdated browser. For a faster, safer browsing experience, upgrade for free today." alt="You are using an outdated browser. For a faster, safer browsing experience, upgrade for free today."></a></div>
  <!-- Page-->
  <div class="page text-center">
    <!-- Page Head-->
    <header class="page-head">
      <!-- RD Navbar minimal-->
      <div class="rd-navbar-wrap">
        <nav class="rd-navbar rd-navbar-minimal rd-navbar-light" data-sm-layout="rd-navbar-fixed" data-sm-device-layout="rd-navbar-fixed" data-md-device-layout="rd-navbar-fixed" data-md-layout="rd-navbar-fixed" data-lg-device-layout="rd-navbar-fixed" data-lg-layout="rd-navbar-fixed" data-xl-device-layout="rd-navbar-static" data-xl-layout="rd-navbar-static" data-md-stick-up-offset="120px" data-lg-stick-up-offset="120px" data-lg-auto-height="true" data-lg-stick-up="true">
          <div class="rd-navbar-inner">
            <div class="rd-navbar-top-panel">
              <!--Navbar Brand-->
              <div class="rd-navbar-brand d-none d-lg-inline-block"><a href="/"><img width='240' class='img-responsive' src='images/logo-dark.png' title="Медицинские справки" alt='logo-dark' /></a></div>
              <div class="adresa">

                <p class="padres"><b>Наш адрес:</b></p>
                <p>Санкт-Петербург, ул. Боткинская 15k2.</p>
              </div>
              <div class="telph">
                <div class="icontel">
                  <a href="tel:+78124096279" class="call_phone_1"></a>
                </div>
                <a href="tel:+78124096279" class="call_phone_1">+7 (812) 409-62-79</a>
                <div class="unit-body"><a class="text-gray-darker" href="mailto:medservice2000@mail.ru">medservice2000@mail.ru</a></div>
              </div>
            </div>
            <!-- RD Navbar Panel-->
            <div class="rd-navbar-panel">
              <!-- RD Navbar Toggle-->
              <button class="rd-navbar-toggle" data-rd-navbar-toggle=".rd-navbar, .rd-navbar-nav-wrap"><span></span></button>
              <!--Navbar Brand-->
              <div class="rd-navbar-brand"><a href="/?id=basket" class="basket_top"><img src="/image/cartz.png" title="Корзина" alt="Корзина" /><span>Корзина</span></a></div>
              <button class="rd-navbar-top-panel-toggle" data-rd-navbar-toggle=".rd-navbar, .rd-navbar-top-panel"><span></span></button>
            </div>
            <div class="rd-navbar-menu-wrap">
              <div class="rd-navbar-nav-wrap">
                <div class="rd-navbar-mobile-scroll">
                  <!--Navbar Brand Mobile-->
                  <div class="rd-navbar-mobile-brand"><a href="/"><img width='250' class='img-responsive' src='images/logo-dark.png' title="Медицинские справки" alt='logo-dark' /></a></div>
                  <!-- RD Navbar Nav-->
                  <ul class="rd-navbar-nav">
                    <li><a href="/"><span>Список справок</span></a>
                    </li>
                    <li><a href="/?id=contact"><span>Контакты</span></a>
                    </li>

                    <li><a href="/?id=delivery"><span>Доставка</span></a>
                    </li>
                    <li><a href="/?id=guarantee"><span>Гарантии</span></a>
                    </li>
                    <li><a href="/?id=about_us"><span>Наши услуги</span></a>
                    </li>
                  </ul>
                </div>
              </div>

            </div>
          </div>
        </nav>
      </div>

      <main class="page-content">
         
 <div class="section-top-20">
   <!--Swiper-->
   <div class="swiper-container swiper-slider bg-default" data-loop="true" data-height="" data-slide-effect="fade" data-dragable="false" data-min-height="400px">
     <div class="swiper-wrapper text-center">
       <div class="swiper-slide" id="page-loader" data-slide-bg="">
         <div class="swiper-caption">
           <div class="swiper-slide-caption">
             <div class="container">
               <div class="row">
                 <div class="col-lg-7 section-41 section-sm-98 section-md-bottom-167">
                   <div class="inset-xl-right-80 text-lg-left">
                     <h2><strong style="color:#0c7eb1;">Медицинские справки</strong><br /> <span>доставка в день заказа</span>
                     </h2>

                   </div>
                 </div>
                 <div class="col-lg-5 align-self-lg-end main-bg-top">
                   <div class="img-wrap">
                     <div style="margin-left:-78px"><img class="img-responsive img-first" src="images/intros/doctor-1490804718D0I.jpg" title="Купить справку в Санкт-Петербурге" width="527" height="527" alt="Купить справку в Санкт-Петербурге"></div>
                   </div>
                 </div>
               </div>
             </div>
           </div>
         </div>
       </div>

     </div>
   </div>
 </div>
 </header>
 <!-- Page Contents-->
 <main class="page-content">

   <!--What makes us different-->
   <section class="section-98 section-sm-110 bg-default-liac">
     <a name="order"></a>
     <div class="container">
       <h3 style="
    font-weight: bold;
">СПРАВКИ</h3>
       <hr class="divider divider-lg bg-java">
       <div class="row offset-top-30 row-50 spr-list">

         <div class="col-lg-4">
           <a class="btn btn-block btn-rect text-lg-left btn-java" href="/spravka-o-bolezni">Справка о болезни<br /><b>(форма&nbsp;095/у)</b></a>
         </div>


         <div class="col-lg-4">
           <a class="btn btn-block btn-rect text-lg-left btn-java" href="/vipiska-iz-istorii-bolezni">Выписка из истории болезни<br /><b>(форма&nbsp;027/у)</b></a>
         </div>

         <div class="col-lg-4">
           <a class="btn btn-block btn-rect text-lg-left btn-java" href="/spravka-dlia-postuplenia">Справка для поступления<br /><b>(форма&nbsp;086/у)</b></a>
         </div>

         <div class="col-lg-4">
           <a class="btn btn-block btn-rect text-lg-left btn-java" href="/spravka-v-svobodnoi-forme">Справка в свободной форме <b>от врача</b></a>
         </div>

         <div class="col-lg-4">
           <a class="btn btn-block btn-rect text-lg-left btn-java" href="/spravka-v-bassein">Справка <b>в бассейн</b></a>

         </div>

         <div class="col-lg-4">


           <a class="btn btn-block btn-rect text-lg-left btn-java" href="/spravka-v-bassein-rebenok">Справка <b>в&nbsp;бассейн<br /> для&nbsp;ребёнка</b></a>

         </div>

         <div class="col-lg-4">

           <a class="btn btn-block btn-rect text-lg-left btn-java" href="/spravka-beremennosti-zags">Справка о беременности для ЗАГСа <b>(от&nbsp;гинеколога)</b></a>
         </div>



         <div class="col-lg-4">

           <a class="btn btn-block btn-rect text-lg-left btn-java" href="/zakluchenie-kek">Заключение <b>КЭК</b></a>
         </div>

         <div class="col-lg-4">

           <a class="btn btn-block btn-rect text-lg-left btn-java" href="/spravka-ot-narkologa">Справка из наркологического диспансера&nbsp;<b>(НД)</b></a>
         </div>

         <div class="col-lg-4">

           <a class="btn btn-block btn-rect text-lg-left btn-java" href="/spravka-ot-psihiatra">Справка из психоневрологического диспансера&nbsp;<b>(ПНД)</b></a>

         </div>
         <div class="col-lg-4">

           <a class="btn btn-block btn-rect text-lg-left btn-java" href="/spravka-v-sportzal">Справка <b>в спортзал</b></a>
         </div>

         <div class="col-lg-4">

           <a class="btn btn-block btn-rect text-lg-left btn-java" href="/akadem-otpusk">Академический отпуск</a>
         </div>

         <div class="col-lg-4">

           <a class="btn btn-block btn-rect text-lg-left btn-java" href="/flurografia">Флюорография</a>
         </div>

         <div class="col-lg-4">

           <a class="btn btn-block btn-rect text-lg-left btn-java" href="/spravka-gosslugba">Справка для поступления на госслужбу <b>(форма&nbsp;001Гсу)</b></a>
         </div>

         <div class="col-lg-4">


           <a class="btn btn-block btn-rect text-lg-left btn-java" href="/spravka-dlia-raboti">Справка для приёма на работу <b>(форма&nbsp;302н)</b></a>
         </div>
         <div class="col-lg-4">

           <a class="btn btn-block btn-rect text-lg-left btn-java" href="/spravka-dlia-gostaini">Медицинская справка для гостайны <b>(форма 989н)</b></a>
         </div>

         <div class="col-lg-4">

           <a class="btn btn-block btn-rect text-lg-left btn-java" href="/spravka-viezd-zagran">Справка для выезжающих за границу <b>(форма&nbsp;082/у)</b></a>
         </div>

         <div class="col-lg-4">

           <a class="btn btn-block btn-rect text-lg-left btn-java" href="/spravka-v-lager">Справка в пионерский лагерь <b>(форма&nbsp;079/у)</b></a>
         </div>

         <div class="col-lg-4">

           <a class="btn btn-block btn-rect text-lg-left btn-java" href="/spravka-ses">Справка об эпидокружении <b>СЭС</b></a>
         </div>


         <div class="col-lg-4">

           <a class="btn btn-block btn-rect text-lg-left btn-java" href="/spravka-v-sanatori">Справка для получения путёвки <b>(форма&nbsp;070/у)</b></a>
         </div>
         <div class="col-lg-4">
           <a class="btn btn-block btn-rect text-lg-left btn-java" href="/spravka-kurort">Санаторно-курортная карта <b>(форма&nbsp;072/у)</b></a>
         </div>
         <div class="col-lg-4">

           <a class="btn btn-block btn-rect text-lg-left btn-java" href="/spravka-kurort-rebenok">Санаторно-курортная карта для ребёнка <b>(форма&nbsp;076/у)</b></a>
         </div>
         <br />

         <div style="text-align: justify;">
           <h1>МЕДИЦИНСКИЕ СПРАВКИ ДОСТАВКА В ДЕНЬ ЗАКАЗА</h1>
           <p>Пропуск на работе или учебе, жесткая медкомиссия в спортивной секции или не пускают в санаторий? Любую из этих проблем решит медицинская справка, которую часто не дают в больнице. Поможем выйти из ситуации – сделаем любую справку с печатями и подписями. </p>
           <h2>Почему купить справку Санкт-Петербург проще, чем получить </h2>
           <p>Банальное обращение в условиях российской больницы – это квест, даже если вы болели и наблюдались у врача. Как минимум для этого понадобится: </p>
           <ul>
             <li>обратиться в районную или городскую больницу, причем пораньше, т.к. в регистратуре с самого утра столпотворение; </li>
             <li>записаться к врачу, если в этот день у него есть часы приема; </li>
             <li>просидеть в очереди 1-3 часа, а если это педиатр – нужно пропустить вперед всех грудников; </li>
             <li>попасть на прием к врачу, который часто отправляет домой, если заподозрит симуляцию. </li>
           </ul>
           <p>А возвращаться на работу или в школу без справки нельзя: это приведет к отчислению, увольнению или выговору, если вы пропустили больше 3 дней. Ситуация осложняется, если до каникул или отпуска еще несколько месяцев, а вам срочно нужен отдых. </p>
           <p>Купить справку с доставкой намного быстрее и проще. К тому же абсолютно безопасно. Сделаем справку всего за час с подписями и печатями действующих врачей. </p>
           <h2>Почему купить справку без очередей – лучший выход</h2>
           <p>Наш медицинский центр выручит, если нет времени и желания обходить докторов: вас не было в городе, появилась вакансия и нужно срочно получить 029н, едите на соревнования, а врача нет. </p>
           <p>Решаем проблемы с любыми справками: </p>
           <ul>
             <li>поступающим в ВУЗ сделаем справку 086У без заболеваний; </li>
             <li>желающим отдохнуть понадобится санаторно-курортная карта; </li>
             <li>собираетесь идти в бассейн – выпишем справку для плаванья; </li>
             <li>не успевайте обойти врачей к соревнованию – оформим бланк 073У; </li>
             <li>работодатель отправил на профосмотр – подготовим 302н. </li>
           </ul>
           <p>Для получения каждой из этих справок вам придется обойти от 5 до 10 врачей и сдать столько же анализов. Это огромные временные и денежные затраты, на которые не каждый согласен. </p>
           <p>Отдельные справки, как допуск к соревнованиям, можно не успеть получить: врачи уходят в отпуск, а времени дается немного. К тому же вам могут назначить: </p>
           <ul>
             <li>дополнительные анализы или пересдачу старых; </li>
             <li>обследование у профильного специалиста. </li>
           </ul>
           <p>Ситуации, когда человек не может получить справку – не редкость. Особенно часто это при проходе нарколога или психиатра. Даже малые отклонения врачи трактуют как патологию и не выдают бланк. </p>
           <p>Платные клиники также не спасут: стоимость одного приема в Санкт-Петербурге начинается от 1500 рублей. А учитывая, что для этого необходима комиссия + анализы, одна справка обойдется в 15000-20000 рублей. </p>
           Справка стоит до 1500 рублей со всеми печатями и подписями. Никаких посещений врача и томления в коридоре. Пропишем все анализы и сделаем выписку из истории болезни. </p>
           <h2>Почему купить медицинскую справку в СПб лучше у нас</h2>
           <p>Часто люди, которые купили справку, сталкиваются с проблемами: нет печатей, подписей, ошибки при заполнении полей. </p>
           <p>Справки нашего медицинского центра решат любые проблемы: </p>
           <ul>
             <li>Заполним справку по государственному образцу. В центре работают действующие врачи, которые поставят подпись, печать, заполнят необходимые поля. Кадровики, декан или работодатель не придерется к заполнению. </li>
             <li>Цена ниже, чем осмотр. На регулярные поездки в государственную клинику вы потратите больше, чем на справку. При этом никакого дискомфорта: долгих очередей, анализов, общения с врачами. </li>
             <li>Заполним бланк всего за час. Доставим в день подачи заявки к ближайшей станции метро. </li>
           </ul>
           <p>Мы не собираем конфиденциальную информацию. Все, что нам необходимо – данные для заполнения бланка. Не оглашаем сделки медцентра и не передаем информацию о вас третьим лицам. </p>
           <p>У нас вы сможете купить справку быстро и без очередей. Не нужно договариваться с врачом и надеяться на его понимание. Составим выписку по вашим требованиям быстро и недорого. </p>
           <h2>Как купить справку в Санкт-Петербурге</h2>
           <p>Чтобы заказать справку от врача, обратитесь к нам по телефону <a href="tel:+78124096279">+7 (812) 409-62-79</a>. Также принимаем заказы по электронной почте: <a href='mailto:medservice2000@mail.ru'>medservice2000@mail.ru</a>. </p>
           <p>В обращении укажите: </p>
           <ul>
             <li>Какой тип справки вам необходим; </li>
             <li>Диагноз; </li>
             <li>Дату заболевания (при необходимости, оформим справку задним числом); </li>
             <li>Адрес для доставки; </li>
             <li>Тип оплаты: наличный или безналичный расчет. </li>
           </ul>
           <p>Работаем по всему Санкт-Петербургу. Доставим в любую точку города в день подачи заявки. </p>
         </div>
       </div>

     </div>
     <br /><br />

   </section>




      </main>
      <!-- Page Footer-->
      <div class="footer">
        <div class="row">
          <div class="columns large-3 medium-12">
            <h5>О нас</h5>
            <p>© 2009-2022 Медицинские справки</p>
            <p>Политика конфиденциальности</p>
            <img src="/images/sposopl.png" title="Способы оплаты" alt="Способы оплаты">
          </div>
          <div class="columns large-3 medium-12">
          <p><a href="https://medsprawka812.ru/spravka-o-bolezni">Справка о болезни 095у</a></p>
		  <p><a href="https://medsprawka812.ru/spravka-dlia-postuplenia">Справка для поступления 086у</a></p>
		  <p><a href="https://medsprawka812.ru/spravka-v-bassein">Справка в бассейн</a></p>
		  <p><a href="https://medsprawka812.ru/spravka-ot-narkologa">Справка из диспансера</a></p>
		  <p><a href="https://medsprawka812.ru/spravka-dlia-raboti">Справка  302н и 29н</a></p>
		  <p><a href="https://medsprawka812.ru/spravka-v-sportzal">Справка для занятий спортом</a></p>
		  <p><a href="https://medsprawka812.ru/spravka-kurort">Санаторно-курортная карта</a></p>
           </div>
          <div class="columns large-3 medium-12">
            <h5>Контакты</h5>
            <p>Санкт-Петербург, ул. Боткинская 15k2.</p>
            <p><a href="tel:+78124096279">+7(812)409-62-79</a></p>
            <p>Написать нам:</p>
            <p><a href="mailto:medservice2000@mail.ru">medservice2000@mail.ru</a></p>
            <p><a href="/sitemap.htm">Карта сайта</a></p>
          </div>



        </div>
      </div>
  </div>
  <!-- Global Mailform Output-->
  <div class="snackbars" id="form-output-global"> </div>


  <!-- Java script-->
  </script>
  <script src="js/core.min.js"></script>
  <script src="js/script.js"></script>

  <a href="tel:+78124096279" class="callback-bt">
    <div class="text-call">
      <i class="fa fa-phone"></i>
    </div>
  </a>
</body>

</html>